Results 1 to 1 of 1

Thread: Emergency maintenance on Cloud Server - Patching CPU Vulnerability

  1. #1

    Emergency maintenance on Cloud Server - Patching CPU Vulnerability

    Dear Customer,

    Please be advised that the following Servers will be undergoing an emergency maintenance.

    Server Affected : cs1.hostgator.in | cs2.hostgator.in | cs3.hostgator.in | cs4.hostgator.in | cs5.hostgator.in | cs6.hostgator.in | cs7.hostgator.in

    Start Time & Date : 17/Jan/18 8:30 AM ( IST )

    End Time & Date : 17/Jan/18 12:29 PM ( IST )

    Reason : Patching CPU Vulnerability

    All services will be affected only during the server reboot ( Note : server will be rebooted between this interval )

    Please feel free to contact our Support HelpDesk in case you have any queries.

    Regards,
    Akson David.
    Last edited by Gatorakson; 01-17-2018 at 11:16 AM. Reason: APAC-retail DMs + TLs

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •